Es necesario tener instalado Flash Player 9 para usar el CagAppTió.